Mode multi sections - pb inscription

Modérateur: simon

Mode multi sections - pb inscription

Messagepar charlot » 03 Octobre 2015, 17:35

Slt

Je vais finir par croire que je suis pas doué mais lorsque je souhaite créer un nouveau coureur, il me marque " impossible car pas de circuit défini "

Une idée ? une solution ?

Merci
charlot
 
Messages: 42
Inscription: 20 Juin 2012, 09:33

Re: Mode multi sections - pb inscription

Messagepar simon » 05 Octobre 2015, 11:21

A priori, comme le message l'indique, il faut qu'il existe au moins un circuit pour pouvoir créer un coureur (il sera associé à un circuit par défaut).

Second soucis : tu devrais avoir au moins un circuit dans la conf de ta course, le circuit "[Auto]" qui ne peut pas être supprimé.

Donc regarde du côté de la configuration des circuits : y a-t-il des circuits ?
simon
 
Messages: 157
Inscription: 14 Mai 2012, 17:50

Re: Mode multi sections - pb inscription

Messagepar charlot » 05 Octobre 2015, 12:14

merci pour ces réponses

j'ai bien créé un circuit et y ai même attribué une catégorie

par contre pas de circuit "auto"
charlot
 
Messages: 42
Inscription: 20 Juin 2012, 09:33

Re: Mode multi sections - pb inscription

Messagepar simon » 05 Octobre 2015, 12:52

Du coup ça résoud le problème ?

Par contre si tu as le temps, tu peux créer une archive zip avec le dossier de la course et me l'envoyer. Car normalement tu devrais avoir un circuit Auto
simon
 
Messages: 157
Inscription: 14 Mai 2012, 17:50


Retourner vers GECO

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités